önemli indexleme sorunu

önemli indexleme sorunu » arkadaşlar birşeyde kafam  karıştı  sizin açıklamalarınız benim için çok önemli formum 2.0.6 idi  güncelleme paketi ile güncellemiştim ama...

önemli indexleme sorunu


arkadaşlar birşeyde kafam  karıştı  sizin açıklamalarınız benim için çok önemli

formum 2.0.6 idi  güncelleme paketi ile güncellemiştim

ama dedikki  2.0.7 baştan sıfır dosyalar  atıp yapalım

yaptıkta  ama  şöyle  bir sorun  oldu aynı paketleri kurmamıza ragmen ve aynı tema

googlede acayıp bir şekilde düştüm

bende  eski yedegimi geri  attım  googlede  geri 1 günde  yükseldim


2.0.7 de  i ve ş  harfinde  karetter sorunu yapıyor bide

ama 2.0.6 da öyle  bişey yok   her harfi dil dosyalarında kullan  sıkıntı çıkmıyor

Linkback: http://www.buyuknet.com/onemli-indexleme-sorunu-t43092.0.html

2 0 7 ılk başlarda bir sorun çıkmıştı ancak sımdılık bir sıkıntı yok.

sadece kurulumda yanlışlık yaparsanız turkce karekter sorunu yaşabilirsiniz.

smfnın sıfır dosyalarında googlenın engelleyııc meta etıketlerı var onları  duzenlemenızgerekıyor

meta etıketı olarak sunları kullnabılırsınız

Kod: [Seç]
<meta name="robots" content="index, follow" />
<meta name="robots" content="all" />
<meta name="robots" content="index, archive" />
<meta name="revisit-after" content="1 days" />
<meta name="googlebot" content="index, follow" />
<meta name="googlebot" content="index, archive" />
<meta name="googlebot" content="all" />
<meta name="dmozbot" content="index, follow" />
<meta name="gigabot" content="index, archive" />
<meta name="gigabot" content="index, follow" />
<meta name="gigabot" content="all" />


 
Etiket:

Bu bilgi size yardimci oldu mu?

Evet Hayır

(2 oy, ortalama: 1/5 üzerinden)

Konu Hakkında Görüşün Nedir?

Bu Konuyu Neden Beğenmediğinizle ilgili açıklayıcı yazı yazarsanız konuyu ona göre güncelleyeceğiz.



Turkiyenin baskenti neresidir. kucuk harfle yazin.:

Mesajınıza cevap yazmamızı isterseniz aşağıdaki alanı doldurun

Email:
önemli indexleme sorunu

önemli indexleme sorunu » arkadaşlar birşeyde kafam  karıştı  sizin açıklamalarınız benim için çok önemli formum 2.0.6 idi  güncelleme paketi ile güncellemiştim ama